chcípa mi moto

Co se nevešlo jinam, manuály, foto a tak...
Odpovědět
romankmx
Příspěvky: 3
Registrován: pát říj 25, 2013 18:07:03

chcípa mi moto

Příspěvek od romankmx » pát říj 25, 2013 18:14:00

čau, potřeboval bych odbornou radu, při nastartovaní motorka drží v pohodě otáčky, vše bez problému, ale prblém je v tom, když zařadim jedničku tak motorka chcípne a nebo když jí zařadim a kdyz se chci rozjed tak motorka chcípne.Karburátor je vyčistěnej a vypral jsem filtr ale pořád nic.Díky za odpověd

Uživatelský avatar
MMKS
Ghostrider
Ghostrider
Příspěvky: 2516
Registrován: stř bře 21, 2007 19:28:49
Bydliště: okr. Břeclav

Re: chcípa mi moto

Příspěvek od MMKS » sob říj 26, 2013 12:00:44

a není něco se spínačem na stojánku?
ZX-12R naked

romankmx
Příspěvky: 3
Registrován: pát říj 25, 2013 18:07:03

Re: chcípa mi moto

Příspěvek od romankmx » ned říj 27, 2013 10:26:16

nn, spínač je v pohode, spíš sem myslel jestli to neni neco se spojikou, protože občas když zmáčknu spojku tak trochu rachotí v u prevodovky, třeba jestli to neni lamelou..

Uživatelský avatar
MICHALIS TSIOLAS
Ghostrider
Ghostrider
Příspěvky: 2139
Registrován: pon zář 25, 2006 07:34:48
Bydliště: Atheny

Re: chcípa mi moto

Příspěvek od MICHALIS TSIOLAS » ned říj 27, 2013 10:42:56

on byva i spinac u spojky a nejenom u stojanku. Tak to mam napriklad ja. Abych nastartoval, musim mit sklopeny stojanek a neutral, jinak nenastartuji (ani se zmacknutou spojkou se zarazenou rychlosti).
všechno je jinak! VN1500 DRIFTER '02 o τρελός
CKC#305

romankmx
Příspěvky: 3
Registrován: pát říj 25, 2013 18:07:03

Re: chcípa mi moto

Příspěvek od romankmx » ned říj 27, 2013 11:55:16

no to nevim ten spínač u spojiky to díky za radu ;) to ja nastartuju s jedničkou, ale pak když se chci rozjet chcípne to..vubec se to nechce rozjet..motorka jinak šlape uplně v poho..:/

Odpovědět